<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns=\"http://www.w3.org/1999/xhtml\"><head>
<title>La Cour de cassation juge que le salafisme est un courant politico-religieux et non une « religion » au sens des dispositions de la loi du 29 juillet 1881 - Infractions de presse</title>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="robots" content="noarchive">
<meta name="description" content="L’ancien directeur du Collectif contre l'islamophobie en France (CCIF) a porté plainte et s’est constitué partie civile à la suite de la mise ..." />
<meta name="title" content="La Cour de cassation juge que le salafisme est un courant politico-religieux et non une « religion » au sens des dispositions de la loi du 29 juillet 1881 - Infractions de presse"/>
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="0xovKyxDHm2ctwkL2p6N1F3icSoPFHwFwmOU8t_vuPs" />
<base href="https://www.legipresse.com/1-accueil.htm" />
<link href="css/general.css" type="text/css" rel="stylesheet" />
<!-- Conteneur Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("4e6b8c16-fb3e-4211-88a3-097fc9b0883e")})();</script>
<script type="text/javascript" src="js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="js/ajax.js"></script>
<script type="text/javascript" src="js/main.js?i=3"></script>
<link type="text/css"  rel="stylesheet" href="/cache/1-4.css?i=197" title="actualstyle"/></head><body><!-- Chargement asynchrone du script Tealium -->
<script type="text/javascript">
	 (function(a,b,c,d){
	 a='//tags.tiqcdn.com/utag/elsgroup/legipresse/prod/utag.js';
	 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
	 })();
</script><a name='backtotop'></a><div id='main' align='center'><div id='eltegtop'><div id="pub">
	<div id="banner"><a href="https://www.editions-dalloz.fr/forum-legipresse/" target="_blank" title="Forum Legipresse 2019"><img src="images/bibli/origin/banniere_forum2019-2.jpg" border=0 /></a></div>
	<div id="promo"><a href="flipbook/bookflip.php?b=94" target="_blank"><img src="images/bibli/origin/petite_autopromo_legipresse.png" border=0 /></a></div>
</div><div id="fb-root"></div>
<script type="didomi/javascript" data-vendor=" didomi:facebook">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--div>
	<a href="https://www.boutique-dalloz.fr/forum-legipresse-p.html?campaign=732403&utm_source=728x90-forum-legipresse-nw-legipresse&utm_medium=display&utm_campaign=FORUM-LEGIPRESSE-2020" title="Je m'inscris">
	<img src="images/bibli/origin/Top-Banniere-digitale.jpg" title="Forum Legipresse 2020" alt="Forum Legipresse 2020" border=0 />
	</a>
</div-->
<div id="menugen">
	<a href="/1-Accueil.htm" title="Légipresse | Accueil" id="logo">
		<img src="images/bibli/origin/cutheadlogolegipresse.png" title="Légipresse | Logo Legipresse" alt="Légipresse | Logo Legipresse" border=0 />
		<div id="baseline"> </div>
	</a>
	<div id="follow">
		<a href="https://plus.google.com/+Legipresse-Droit-Presse-Communication" id="google" target="_blank" title="Légipresse | Nous suivre sur Google+"></a>
		<a href="https://twitter.com/Legipresse" id="twitter" target="_blank" title="Légipresse | Nous suivre sur Twitter"></a>
		<a href="https://www.facebook.com/pages/Légipresse/574336922644027?fref=ts" id="facebook" target="_blank" title="Légipresse | Nous suivre sur Facebook"></a>
	</div>
		<a href="javascript:void(0);box.open('accountlog');" id="account" class="btnheadred" title="Légipresse | Mon compte">
		<div>Mon compte</div>
	</a>

	<div id="menucom">
		<a href="/1-Accueil.htm" id="home" title="Légipresse | Accueil"></a>
		<a class="btnwhite" href="0040/44-Newsletter.htm" title="Légipresse | La newsletter">
			<div class="btnwhitel"></div>
			<div class="btnwhitec">La newsletter</div>
			<div class="btnwhiter"></div>
		</a>
		<a class="btnwhite" href="/12-La-boutique.htm" title="Légipresse | La boutique">
			<div class="btnwhitel"></div>
			<div class="btnwhitec">La boutique</div>
			<div class="btnwhiter"></div>
		</a>
				<a class="btnwhite" href="/21-Club-legipresse.htm" title="Légipresse | Le club Légipresse">
			<div class="btnwhitel"></div>
			<div class="btnwhitec">Le club Légipresse</div>
			<div class="btnwhiter"></div>
		</a>
		<a class="btnwhite" href="/10-Mediatheque.htm" title="Légipresse | La médiathèque">
			<div class="btnwhitel"></div>
			<div class="btnwhitec">La médiathèque</div>
			<div class="btnwhiter"></div>
		</a>
		<a class="btnwhite" href="0037/44-Forum-Legipresse.htm" title="Légipresse | Forum Légipresse">
			<div class="btnwhitel"></div>
			<div class="btnwhitec">Forum Légipresse</div>
			<div class="btnwhiter"></div>
		</a>
			</div>	
</div>
<div class="after"></div><div id="menurub">
	<div id="allinfo" onmouseover="infoslide.init('1');" onmouseout="infoslide.init('-1');">
		<div id="allinfobox">Toute l'info</div>
		<div id="allinfoarrow"></div>
		<div id="allinfomenu" style="display:none;">
			<div id="infoslide" style="margin-top:-235px;">
				<a href="/3-18-Actualites.htm" title="Légipresse | Actualités">Actualités</a>
				<a href="/3-19-La-jurisprudence.htm" title="Légipresse | La jurisprudence">La jurisprudence</a>
				<a href="/3-21-Commentaires-de-jurisprudence.htm" title="Légipresse | Commentaires de jurisprudence">Commentaires de jurisprudence</a>
				<a href="/3-20-Chroniques-et-opinions.htm" title="Légipresse | Chroniques et opinions">Chroniques et opinions</a>
				<a href="/3-24-Syntheses.htm" title="Légipresse | Synthèses">Synthèses</a>
				<a href="/3-23-Decryptages.htm" title="Légipresse | Décryptage">Décryptages</a>
				<a href="/3-17-Tribunes.htm" title="Légipresse | Tribunes">Tribunes</a>
				<a href="/3-16-Interviews.htm" title="Légipresse | Interviews">Interviews</a>
				<a href="/3-25-Journal-officiel.htm" title="Légipresse | Journal officiel">Journal officiel</a>
				<a href="/5-Dossiers-juridiques.htm" title="Légipresse | Dossiers juridiques">Dossiers juridiques</a>
				<a href="/001010/3-Vu-Lu-Recu.htm" title="Légipresse | Vu - Lu - Reçu">Vu - Lu - Reçu</a>
				<a href="/001012/3-Agenda.htm" title="Légipresse | Agenda">Agenda</a>
				<a href="/001013/3-Videos.htm" title="Légipresse | Vidéos">Vidéos</a>
			</div>
		</div>
	</div>
	<div id="rubs">
		<div id="rubsl"></div>
				<div id="rubsc">
			<table cellpadding=0 cellspacing=0 border=0 id="menurubs">
				<tr>
									<td >
						<a href="/001000/2-Infractions-de-presse.htm" class="menurubon" title="Légipresse | Infractions de presse">Infractions de presse</a>
					</td>
								<td >
						<a href="/001001/2-Procedure-de-presse.htm" class="menurub" title="Légipresse | Procédure de presse">Procédure de presse</a>
					</td>
								<td >
						<a href="/001002/2-Droits-de-la-personnalite.htm" class="menurub" title="Légipresse | Droits de la personnalité">Droits de la personnalité</a>
					</td>
								<td >
						<a href="/001003/2-Communications-electroniques.htm" class="menurub" title="Légipresse | Communications électroniques">Communications électroniques</a>
					</td>
								<td >
						<a href="/001004/2-Droit-d-auteur.htm" class="menurub" title="Légipresse | Droit d'auteur">Droit d'auteur</a>
					</td>
								<td >
						<a href="/001005/2-Marques.htm" class="menurub" title="Légipresse | Marques">Marques</a>
					</td>
								<td >
						<a href="/001006/2-Publicite.htm" class="menurub" title="Légipresse | Publicité">Publicité</a>
					</td>
								<td >
						<a href="/001007/2-Audiovisuel.htm" class="menurub" title="Légipresse | Audiovisuel">Audiovisuel</a>
					</td>
								<td >
						<a href="/001008/2-Statut-professionnel.htm" class="menurub" title="Légipresse | Statut professionnel">Statut professionnel</a>
					</td>
								<td >
						<a href="/001009/2-Droit-economique-des-medias.htm" class="menurub" title="Légipresse | Droit économique des médias">Droit économique des médias</a>
					</td>
							</tr>
			</table>
		</div>
				<div id="rubsr"></div>
	</div>
</div>
<script>
var infoslide={
	way:1,
    timer:'',
    speed:5,
    step:5,
	start:-235,
	stop:0,
	init:function(O){
		infoslide.way=(O*1);infoslide.start=parseInt($('infoslide').style.marginTop);infoslide.stop=-235;if(infoslide.way==1){infoslide.stop=0;$('allinfomenu').style.display='block';};infoslide.slide();
	},
	slide:function(){var t=parseInt($('infoslide').style.marginTop);if(t!=infoslide.stop){$('infoslide').style.marginTop=t+(infoslide.step*infoslide.way)+'px';infoslide.timer=window.setTimeout('infoslide.tempo()',infoslide.speed);}else{if(infoslide.way==-1 && infoslide.stop==-235){$('allinfomenu').style.display='none';}}
	},
	tempo:function(){window.clearTimeout(infoslide.timer);infoslide.slide();}
}
</script></div><div id='eltegcenter'>
<div id='eltegcolumn' style='float:right;'><!--<div style="margin-bottom:10px;">
	<a href="https://www.editions-dalloz.fr/forum-legipresse/" title="Forum Legipresse 2019" target="_blank">
		<img src="images/bibli/origin/bloc_forum2019-2.jpg" border=0 align=center valign=middle />
	</a>
</div>-->
<div id="search" class="blkc1">
	<div class="title">
		<div class="titlel"></div>
		<h4>Recherche</h4>
		<div class="titler"></div>
	</div>
	<div class="content">
		<div id="searcher">
			<div id="mainsearch">
				<form name="searchform" id="searchform" method="GET" action="/7-Resultat-de-recherche.htm">
				<input id="keyword" name="keyword" type="text" value="Tapez votre recherche" onfocus="if(this.value=='Tapez votre recherche'){this.value='';}" onkeyup="if(this.value!='Tapez votre recherche' && this.value.length>0){$('keyword2').value=this.value;}"/>
				<input name="cat" value="0," type="hidden" />
				</form>
				<div class="btnok1" onclick="if(this.value!='' && this.value!='Tapez votre recherche'){document.forms['searchform'].submit();}else{box.message='Veuillez saisir un mot clé ou une expression avant de lancer votre recherche.';box.open('message');$('keyword').focus();}">OK</div>
			</div>
		</div>
				<div id="adsearch">
			<a href="/7-Recherche-avancee.htm" title="Légipresse | Recherche avancée">Recherche avancée</a><br/>(auteur, réf. de texte ou de décision…)
		</div>
	</div>
</div>
<!--<div id="c_pub" class="c_pub">
	<a href="/0037/44-Forum-Legipresse.htm" title="">
		<img src="images/bibli/origin/Pavee-Forum_LP_2015-Programme.gif" border=0 align=center valign=middle />
	</a>
</div>--><div id="c_pub" class="c_pub">
			<a href="12-La-boutique.htm" title="Abonnez-vous">
			<img src="images/bibli/origin/pave_abo.gif" border=0 align=center valign=middle />
		</a>
	</div><div id="enews" class="blkc3">
	<div class="title">
		<div class="titlel"></div>
		<h4>Enews Legipresse</h4>
		<div class="titler"></div>
	</div>
	<div class="content">
		<div class="text">Recevez la newsletter et entrez dans le Club Légipresse</div>
		<div id="newser">
			<div id="subnews">
				<form name="newsform" id="newsform" method="GET" action="/39-Inscription-gratuite.htm">
				<input id="newsemail" name="newsemail" type="text" value="Tapez votre e-mail" onfocus="if(this.value=='Tapez votre e-mail'){this.value='';}" />
				</form>
				<div class="btnok1" onclick="if(this.value!='' && this.value!='Tapez votre e-mail'){if(news.flag==0){news.abo();}}else{box.message='Veuillez saisir une adresse e-mail valide.';box.open('message');$('newsemail').focus();}">Valider</div>
			</div>
		</div>
		<div class="textsmall">Valider l'adresse e-mail pour inscription à l'E-news</div>
	</div>
</div>
<script>
var news={
	flag:0,
	abo:function(){news.flag=1;var test=true,email=$('newsemail').value;reg=new  RegExp("^[a-z0-9._-]+@[a-z0-9.-]{2,}[.][a-z]{2,5}$","g");if(email!='' && !reg.test(email)){test=false;box.message='Veuillez saisir une adresse e-mail valide.';box.open('message');$('newsemail').focus();};if(test){ajax.resetData();ajax.setVar('context','newsletter');ajax.setVar('email', email);ajax.requestFile="a_account.php";ajax.onCompletion=function(){var a=ajax.response;switch(a){case '100':default:box.message='Nous n\'avons pas pu accéder à votre demande. Veuillez nous en excuser.';box.open('message2');break;case '101':document.forms['newsform'].submit();break;case '103':box.message='Veuillez saisir une adresse e-mail valide.';box.open('message');$('newsemail').focus();break;case '104':box.message='L\'adresse email '+$('newsemail').value+' est déjà utilisé par un membre du site.';box.open('message2');break;};news.flag=0;};ajax.method="POST";ajax.runAJAX();}else{news.flag=0;}}
}
</script><div id="communaute" class="blkc2">
	<div class="title">
		<div class="titlel"></div>
		<h4>Le club Légipresse</h4>
		<div class="titler"></div>
	</div>
		<div class="content2" id="cprofil">
		<h5>Les 2 derniers inscrits</h5>
				<div class="celem" style="border:none;">
			<div class="cmedia" style="background-image:url(images/_65_55_2);"></div>
			<div class="ccontent">
				<a href="/011030-2902-Charles-LUYLIER.html" title="Légipresse | Charles LUYLIER"><h6>Charles LUYLIER</h6></a><br/>mauvais journaliste<br/>			</div>
			<div class="after"></div>
		</div>
		<div class="after"></div>
				<div class="celem" >
			<div class="cmedia" style="background-image:url(images/_65_55_2);"></div>
			<div class="ccontent">
				<a href="/011030-2901-Philomene-Dubois.html" title="Légipresse | Philomène Dubois"><h6>Philomène Dubois</h6></a><br/>Etudiante<br/>			</div>
			<div class="after"></div>
		</div>
		<div class="after"></div>
			</div>
	<div class="after"></div>
	</div>
<div class="after"></div><div id="video" class="blkc2">
	<div class="title">
		<div class="titlel"></div>
		<h4>Vidéos</h4>
		<div class="titler"></div>
	</div>
	<div class="content">
		<div class="artheaders">
			<div class="artdate">02/09/2016</div>
			<div class="artcat">Fabrice Arfi, Médiapart</div>
			<h3 class="arttitle">Forum 2015 - Informer n'est pas un délit</h3>
			<div class="after"></div>
		</div>
		<a class="artvideo" href="/011035-39-Informer-n-est-pas-un-delit.html" title="Légipresse | Forum 2015 - Informer n'est pas un délit">
			<iframe name="video_content_legipresse" width="225" height="130" src="" data-src="https://www.youtube.com/embed/4hYmUbeXzno" frameborder="0" allowfullscreen=""></iframe>			<div class="shadowvideo"></div>
			<div class="playervideo"></div>
		</a>
		<div class="after"></div>
		<div class="artbody"></div>
		<div class="after"></div>
		<a class="btnallrub" title="Légipresse | Toutes les vidéos" href="/001013/3-Videos.htm">Toutes les vidéos</a>
		<div class="after"></div>
	</div>
	<div class="after"></div>
</div>
<div class="after"></div>
</div><div id="eltegzone" style="float:left;">			<div class="vstandard" id="ZONE1" name="etgblk" style2="_height:400px;min-height:400px;float:left;width:100%" ><div id="ariane"><a href="/1-Accueil.htm" title="Légipresse | Accueil">Accueil</a> > <a href="/001000/3-Infractions-de-presse.htm" title="Légipresse | Infractions de presse">Infractions de presse</a> > <span>La Cour de cassation juge que le salafisme est un courant politico-religieux et non une « religion » au sens des dispositions de la loi du 29 juillet 1881 - Infractions de presse</span></div><div class="after"></div>﻿<div class="blkart">
	<div class="interactive">
		<a href="javascript:void(0);if(Art.flag=='0'){Art.resize(1);}" title="Légipresse | Agrandir le texte" style="background-image:url(images/bibli/origin/cutbtnzoomgrey.png);"></a>
										<a href="javascript:void(0);if(Art.flag=='0'){box.open('sharemail');}" title="Légipresse | Envoyer par email" style="background-image:url(images/bibli/origin/cutbtnmailgrey.png);"></a>
	</div>
	<div class="share">
		<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.legipresse.com%2F011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html&t=La+Cour+de+cassation+juge+que+le+salafisme+est+un+courant+politico-religieux+et+non+une+%C2%AB+religion+%C2%BB+au+sens+des+dispositions+de+la+loi+du+29+juillet+1881" title="Légipresse | Partager sur Facebook" style="background-image:url(images/bibli/origin/cutsharefacebookgrey.png);" target="_blank"></a>
		<a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.legipresse.com%2F011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html%3Ffbclid%3DIwAR1CdtoWCM6DSxjSvDtLmo5KmYAvYS1d2HsScnF8TcI8SzM7hVS9v&text=La+Cour+de+cassation+juge+que+le+salafisme+est+un+courant+politico-religieux+et+non+une+%C2%AB+religion+%C2%BB+au+sens+des+...&url=http%3A%2F%2Fwww.legipresse.com%2F011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html" title="Légipresse | Partager sur Twitter" style="background-image:url(images/bibli/origin/cutsharetwittergrey.png);" target="_blank"></a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.legipresse.com%2F011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html&title=La+Cour+de+cassation+juge+que+le+salafisme+est+un+courant+politico-religieux+et+non+une+%C2%AB+religion+%C2%BB+au+sens+des+..." title="Légipresse | Partager sur Google+" style="background-image:url(images/bibli/origin/cutsharegooglegrey.png);" target="_blank"></a>
		
	</div>
	<div class="after"></div>
	<div class="arttop">
		<div class="arttopright" style="width:690px;">
			<img src="images/bibli/wplarticle-1200px-Palais_de_justice_de_Paris_-_salle_daudience_de_la_chambre_criminelle_de_la_Cour_de_cassation.jpg_250_250_2" border=0 style="border:none;margin-right:10px;text-align:left;vertical-align:top;" valign=top align=left />
			<div class="artcat" style="display:inline;">
				<div class="arttheme" style="padding-right:5px;">Injure </div>				<div class="arttype"> / Jurisprudence</div>			</div><br/><br/>
			<div class="artdate">07/09/2020</div><br/><br/>
			<h1 style="display:inline;clear:both;">La Cour de cassation juge que le salafisme est un courant politico-religieux et non une « religion » au sens des dispositions de la loi du 29 juillet 1881</h1><br/><br/>
							<a id="addcart" style="display:block;clear:none;" href="http://www.legipresse.com/12-La-boutique.htm" class="btncaddie" style="clear:none;" title="Légipresse | Ajouter au panier"><div class="inbtn">La boutique</div></a><br/><br/><br/>
								<a href="javascript:void(0);box.open('accountlog');" class="btng2" style="clear:none;" title="Légipresse | Abonné ? Identifiez-vous">> Abonné ? Identifiez-vous</a><br/><br/><br/><br/>
									<h2 style="display:inline;clear;both;"></h2>
			<div class="artbody" id="artbody" style="font-size:13px;">L’ancien directeur du Collectif contre l'islamophobie en France (CCIF) a porté plainte et s’est constitué partie civile à la suite de la mise en ligne, sur le réseau Twitter, de deux messages le visant en ces termes : « Si tu as un peu de courage enfant de putain de salafiste de merde suis moi et on se rencontre » et « Tu me RT petite merde, follow moi si ta des couilles qu'on se parle, je viens te voir où tu es ». L’auteur de ces messages a été renvoyé devant le tribunal ...</div>						
			<div class="artjuri">
			
			Cour de cassation, (ch. crim.), 1<sup>er</sup> septembre 2020, M. A. M.						</div>
			<div class="after"></div>
		<div class="artlinks">
					<div id="linkeddocuments">							<a href="javascript:void(0);" onclick="box.open('accountlog');" class="artlink" title="Légipresse | Voir la décision"><img src="images/bibli/picto_pdf.png" style="height:24px;"> Voir la décision</a>			</div><div class="after"></div>		</div><div class="after"></div>
		</div>
		<div class="after"></div>
	</div>
	<div class="after"></div>
		<div class="artshort"></div>
	<div class="after">&nbsp;</div>
		<div class="artauthor2">7 septembre 2020 - Légipresse N°385</div>
	
	<div class="arttags"></div>
	<div class="after"></div>
	<div class="artstats">
		<div class="artcounts">432 mots</div>
				<div class="after"></div>
	</div>
	
	<div class="after"></div>
	<div class="artmore">
							</div>
<div class="after"></div>
<script>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</script>
</div>				</div><div style='clear:both;'></div>
</div><div id='eltegfooter'><div id="footer">
	<table cellpadding=0 cellspacing=0 border=0 id="flinks">
		<tr>
			<td id="fleft" class="fcol">
				<div id="fcleft">
					<h6>A propos de Légipresse</h6>
					<ul>
						<li><a href="/0024/44-Qui-sommes-nous.htm" title="Légipresse | Qui sommes-nous ?">Qui sommes-nous ?</a></li>
						<li><a href="/0033/44-Les-partenaires-de-Legipresse.htm" title="Légipresse | Les partenaires de Légipresse">Les partenaires de Légipresse</a></li>
						<li><a href="/21-Club-legipresse.htm" title="Légipresse | Le Club Légipresse">Le Club Légipresse</a></li>
						<li><a href="/0026/44-Questions-frequentes.htm" title="Légipresse | Questions fréquentes">Questions fréquentes</a></li>
						<li><a href="/0027/44-Annoncer-sur-le-site.htm" title="Légipresse | Annoncer sur le site">Annoncer sur le site</a></li>
					</ul>
					<h6>Conditions d'utilisation</h6>
					<ul>
						<li><a href="/0023/44-Mentions-legales.htm" title="Légipresse | Mentions légales">Mentions légales</a></li>
					</ul>
				</div>
			</td>
			<td id="fcenter" class="fcol">
				<div id="fccenter">
					<h6>Liens utiles</h6>
					<ul>
						<li><a href="/39-Creer-mon-compte.htm" title="Légipresse | Créer mon compte">Créer mon compte</a></li>
												<li><a href="/0030/44-Contacts.htm" title="Légipresse | Contacts">Contacts</a></li>
						<li><a href="/40-Plan-du-site.htm" title="Légipresse | Plan du site">Plan du site</a></li>
					</ul>
				</div>
			</td>
			<td id="fright">
				<div id="fcright">
					<h6>Suivez-nous sur</h6>
					<ul>
						<li id="ffacebook"><a href="http://www.legipresse.com/011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html?fbclid=IwAR1CdtoWCM6DSxjSvDtLmo5KmYAvYS1d2HsScnF8TcI8SzM7hVS9v" target="_blank"></a>
						<div class="fb-share-button" data-href="http://www.legipresse.com/011-50842-la-cour-de-cassation-juge-que-le-salafisme-est-un-courant-politico-religieux-et-non-une-religion-au-sens-des-dispositions-de-la-loi-du-29-juillet-1881.html?fbclid=IwAR1CdtoWCM6DSxjSvDtLmo5KmYAvYS1d2HsScnF8TcI8SzM7hVS9v" data-type="button_count"></div></li>
						<li id="ftwitter"><a style="float:left;margin-right:10px;"href="https://twitter.com/share" class="twitter-share-button" data-lang="fr">Tweeter</a>
<script type="didomi/javascript" data-vendor="didomi:twitter">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a style="float:left;" href="https://twitter.com/Legipresse" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @Legipresse</a>
<script type="didomi/javascript" data-vendor="didomi:twitter">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
						<li id="fgoogle"><div class="g-plusone" data-annotation="none" style="background-image:images/bibli/origin/cutbtnsharefacebookblue.png"></div>
<script type="didomi/javascript" data-vendor="c:googleplu-Zj3GEzTE">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li>
						<li id="frss"></a></li>
					</ul>
				</div>
			</td>
		</tr>
	</table>
	<div class="after"></div>
	
	<a class="btntoppage" href="javascript:void(0);window.scroll(0,0);" title="Légipresse | Haut de page">Haut de page</a>
	<div id="pagedate">Copyright Dalloz 2021-2022</div>
	<div class="after"></div>
</div>
<div class="after"></div></div>
</div>
<div id="bbox" style="position: absolute; width: 100%; top: 0px; left: 0px; height: 100%; z-index: 1000000; text-align: left; display: none;position:fixed;"><div style="position:fixed;top:0px;left:0px; width:100%; height:100%;z-index:1000001;background-color:#000;filter:alpha(opacity=70); opacity:0.7;"></div><div id="inner-box" style="position: relative; top: 100px; margin: auto; z-index: 1000010; opacity: 1; cursor: pointer; width: 610px; height: 476px;"></div></div>
<div id="loadingbox" style="position: absolute; width: 100%; top: 0px; left: 0px; height: 100%; z-index: 1000000; text-align: left; display: none;position:fixed;"><div style="position:fixed;top:0px;left:0px; width:100%; height:100%;z-index:1000001;background-color:#000;filter:alpha(opacity=70); opacity:0.7;"></div><div id="inner-box-dialog" style="position: relative; top: 100px; margin: auto; z-index: 1000010; opacity: 1; cursor: pointer; width: 610px; height: 476px;background:white; text-align:center;"><div style="margin:70px 0;font-size:14px;float:left;width:100%;">Veuillez patienter, votre requête est en cours de traitement...</div><div style="clear:both;"></div><img src="images/bibli/origin/loading-large.gif"/></div></div>
<div style="float:right;clear:both;"></div>
<div id="menufix" style="left:-230px;z-index:1000;" onmouseover="fixslide.init('1');" onmouseout="fixslide.init('-1');">
	<div style="float:left;width:210px!important;width:252px;height:174px!important;height:196px;border:1px solid #fff;padding:10px 40px 10px 10px;background-color:#fff;box-shadow:4px 4px 8px #969696;">
		<a href="0110-15-Legipresse-pendant-1-an.html" class="btnlinkred" title="Légipresse | S'abonner à Legipresse"><img src="images/bibli/origin/cutarrowwhiteright.png" border=0 /> S'abonner à Legipresse</a>
		<a href="001-Presentation-de-nos-revues/8-Legipresse.htm" class="btnlinkgrey" title="Légipresse | Présentation de Legipresse">Présentation de Legipresse</a>
				<a href="javascript:box.open('accountlog');" class="btnlinkgrey2"title="Légipresse | Feuilleter le dernier numéro"><img src="images/bibli/origin/cutflipbookblue.png" border=0 /> Feuilleter le dernier numéro</a>
		<a href="0110-19-Legicom-pendant-1-an.html" class="btnlinkblue" title="Légipresse | S'abonner à Legicom"><img src="images/bibli/origin/cutarrowwhiteright.png" border=0 /> S'abonner à Legicom</a>
		<a href="004-Presentation-de-nos-revues/8-Legicom.htm" class="btnlinkgrey"title="Légipresse | Présentation de Legicom">Présentation de Legicom</a>
				<a href="javascript:box.open('accountlog');" class="btnlinkgrey2"title="Légipresse | Feuilleter le dernier numéro"><img src="images/bibli/origin/cutflipbookblue.png" border=0 /> Feuilleter le dernier numéro</a>
	</div>
	<div style="float:left;margin-left:-30px;width:33px;height:196px;cursor:pointer;background-position:center center;background-repeat:no-repeat;background-image:url(images/bibli/origin/cutbtnbluemenuleft.png);">
</div>
</div>
<script>
var Account={
	flag:0,
	log:function(){Account.flag=1;var send=true,email=$('AccountLogFieldEmail'),temail=$('AccountLogFieldEmailTitle'),pwd=$('AccountLogFieldPwd'),tpwd=$('AccountLogFieldPwdTitle'),mess=$('boxaccountlogerrormess');ajax.resetData();regemail=new RegExp("^[a-z0-9._-]+@[a-z0-9.-]{2,}[.][a-z]{2,5}$","g");if(!regemail.test(email.value.toLowerCase())){temail.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer une adresse électronique valide.';email.focus();send=false;}else{temail.style.color='#000000';mess.innerHTML='';ajax.setVar('Email',email.value);};if(send){if(pwd.value.length<6){tpwd.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer un mot de passe valide (6 caractères minimum).';pwd.focus();send=false;}else{tpwd.style.color='#000000';mess.innerHTML='';ajax.setVar('Pwd',pwd.value);ajax.setVar('Remember',$('AccountLogFieldRemember').value);}};if(send){ajax.requestFile="a_account.php";ajax.setVar('context','log');ajax.onCompletion=function(){var a=ajax.response;switch(a){case '101':box.close();box.message='Vous êtes désormais connecté(e).';box.title='Connexion';box.open('message2');break;case '102':temail.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer une adresse électronique valide.';email.focus();break;case '103':tpwd.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer un mot de passe valide (6 caractères minimum).';pwd.focus();break;case '105':box.close();box.message='Vous avez dépassé le nombre maximum de connexions simultanées autorisées pour ce compte.';box.title='Erreur';box.open('message2');break;case '104':default:box.close();box.message='Une erreur de combinaison E-mail/Mot de passe est survenue. Veuillez réessayer.';box.title='Erreur';box.open('message2');break;};Account.flag=0;};ajax.method="POST";ajax.runAJAX();}else{Account.flag=0;}},
	unlog:function(){Account.flag=1;ajax.resetData();ajax.requestFile="a_account.php";ajax.setVar('context','unlog');ajax.onCompletion=function(){var a=ajax.response;switch(a){case '101':box.close();box.message='Vous avez bien été déconnecté(e).';box.title='Déconnexion';box.open('message2');break;default:box.close();box.message='Nous n\'avons pas pu prendre en compte votre demande pour des raisons techniques. Veuillez nous en excuser et réessayer ultérieurement.';box.title='Erreur';box.open('message2');break;};Account.flag=0;};ajax.method="POST";ajax.runAJAX();},
	lost:function(){Account.flag=1;var email=$('AccountLostFieldEmail'),temail=$('AccountLostFieldEmailTitle'),mess=$('boxaccountlosterrormess');ajax.resetData();regemail=new RegExp("^[a-z0-9._-]+@[a-z0-9.-]{2,}[.][a-z]{2,5}$","g");if(!regemail.test(email.value)){temail.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer une adresse électronique valide.';email.focus();send=false;}else{temail.style.color='#000000';mess.innerHTML='';ajax.setVar('Email',email.value);};ajax.requestFile="a_account.php";ajax.setVar('context','lost');ajax.onCompletion=function(){var a=ajax.response;switch(a){case '101':box.close();box.message='Un email contenant vos identifiants vient de vous être envoyé.';box.title='Mot de passe oublié';box.open('message');break;case '102':temail.style.color='#bf0d27';mess.innerHTML='Veuillez indiquer une adresse électronique valide.';email.focus();break;case '103':temail.style.color='#bf0d27';mess.innerHTML='Cette adresse email n\'est pas référencée sur ce site.';email.focus();break;case '104':temail.style.color='#bf0d27';mess.innerHTML='Le compte associé à cette adresse email n\'est pas actif actuellement.';email.focus();break;case '105':default:box.close();box.message='Nous n\'avons pas pu prendre en compte votre demande pour des raisons techniques. Veuillez nous en excuser et réessayer ultérieurement.';box.title='Erreur';box.open('message2');break;};Account.flag=0;};ajax.method="POST";ajax.runAJAX();Account.flag=0;}
}
var fixslide={
	way:1,
    timer:'',
    speed:15,
    step:10,
	start:-230,
	stop:0,
	init:function(O){fixslide.way=(O*1);fixslide.start=parseInt($('menufix').style.left);fixslide.stop=-230;if(fixslide.way==1){fixslide.stop=0;};fixslide.slide();},
	slide:function(){var t=parseInt($('menufix').style.left);if(t!=fixslide.stop){$('menufix').style.left=t+(fixslide.step*fixslide.way)+'px';fixslide.timer=window.setTimeout('fixslide.tempo()',fixslide.speed);}},
	tempo:function(){window.clearTimeout(fixslide.timer);fixslide.slide();}
}
window.onload=function(){
}
</script>
<script type="didomi/javascript" data-vendor="c:googleana-aJCTK8X2">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17131918-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
        var ajax = new sack();
</script>
</body></html>